WordPress 2.8.6 Security Release

2.8.6 corrige dos problemas de seguridad que pueden ser explotadas por correo certificado, los usuarios registrados que tienen los privilegios de publicación. Si usted tiene confianza autores en su blog, actualizar a 2.8.6 se recomienda. El primer problema es una vulnerabilidad XSS en la prensa este descubierta por Benjamin Flesch. …

Leer más